JingTao安装环境要求

核心提示:主机环境要求 JingTao 对主机环境没有特殊的要求,只要能够安装使用 WordPress 官方最新版的主机环境,均可以安装使用 JingTao 主题。 PHP 版本 5.2/5.3/5.4/5.5/5.6/7 均可以安装,推荐在 php 5.5...

主机环境要求

JingTao 对主机环境没有特殊的要求,只要能够安装使用 WordPress 官方最新版的主机环境,均可以安装使用 JingTao 主题
PHP 版本 5.2/5.3/5.4/5.5/5.6/7 均可以安装,推荐在 php 5.5 、5.6 中使用。

WordPress 版本要求

要正常使用 JingtTao 主题的所有功能,请确保你的 WordPress 版本至少在 4.7.2 及以上,低于 4.7.2 的WordPress程序版本有漏洞,建议使用最新版的WordPress程序。

在线客服